European PT Cruiser Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Chat Galerie Nutzungsbedingungen Portal Zur Startseite

European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Kühlsystem spinnt? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Kühlsystem spinnt?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
schrubber0815 schrubber0815 ist männlich
Cool Newbie Cruiser


Dabei seit: 25.08.2017
Beiträge: 15
Herkunft: Stade
Motor: 2,4
Ausstattung: Cabrio
EZ: 2005

Themenstarter Thema begonnen von schrubber0815
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@anna-conda: Was soll das? Ich war doch bisher auch höflich. Warum zweifeln Sie an, daß ich auch nur ein Wort von ihrem Erguß verstehen würde?

Und was soll diese Ferndiagnose? Z-Dichtung müßte man mit CO-Test verifizieren können. Habe ich mittlerweile zwei mal gemacht, von zwei verschiedenen Werkstätten, das letzte Mal heute. Ohne Ergebnis.

Vielen Dank also an Anna-Conda für seinen hilfreichen, freundlichen Hinweis.
05.10.2018 18:48 schrubber0815 ist offline E-Mail an schrubber0815 senden Beiträge von schrubber0815 suchen Nehmen Sie schrubber0815 in Ihre Freundesliste auf
chothero chothero ist männlich
Senior Cruiser


Dabei seit: 15.02.2009
Beiträge: 228
Herkunft: Berlin
Motor: 2,4L
Ausstattung: Limited
Farbe: Bright Silver
EZ: 11/2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ob der kühler verstopft ist oder nicht , Ich würde gern wissen wo das Wasser bleibt . Wenn es nicht nach aussen durch undichtigkeiten entschwindet wo bleibt es dann ? Ich sehe keinen anderen weg als in den brennraum . Hat jemand eine andere Idee wo es bleiben kann ?
05.10.2018 22:45 chothero ist offline E-Mail an chothero senden Beiträge von chothero suchen Nehmen Sie chothero in Ihre Freundesliste auf
Thunderbird1987 Thunderbird1987 ist männlich
Street Cruiser


Dabei seit: 30.05.2013
Beiträge: 88
Motor: 1,6
Ausstattung: Touring
Farbe: Bright Silver
EZ: 2001

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Auf meinen Tipp mit dem Wärmetauscher der Heizung kam bislang noch keine Antwort, wenn selbiger durchgammelt hat man auch Wasserverlust.

Die Aussage von Gretschelm kann ich nicht teilen, ein Motor mit Gasanlage darf keine auf dem Instrument sichtbar höhere Motortemparatur haben.

Wenn ein Kühlsystem richtig arbeitet gibt es keine Dampfentwicklung da die Anlage unter Druck steht und 100C° Wassertemperatur nicht Dauerzustand sein können wenn Kühler und Lüfter richtig arbeiten.
So etwas kann nur vorkommen wenn Luft im System ist oder der Verschlussdeckel am Kühler defekt ist.
07.10.2018 11:54 Thunderbird1987 ist offline E-Mail an Thunderbird1987 senden Beiträge von Thunderbird1987 suchen Nehmen Sie Thunderbird1987 in Ihre Freundesliste auf
anna-conda anna-conda ist weiblich
Silver Cruiser


Dabei seit: 07.08.2011
Beiträge: 852
Herkunft: Frankfurt/Main Niederrad
Motor: 2,0l
Ausstattung: touring
Farbe: bright silver
EZ: 08/2004

Kühlsystem spinnt? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von schrubber0815
Und was soll diese Ferndiagnose?


Die Antwort ist ganz einfach:
Kein mir bekanntes wassergekuehltes Auto mag es ohne Kuehlmedium
und thermisch im roten Bereich gefahren zu werden!
Schon gar nicht ein 2.4L PT Cruiser.
Da wird man als Eigner gnadenlos abgestraft.
Üebrigens,ich denke immer noch,dass Ihr Malheur im def./falschen(neuen)
Kuehlwasserverschluss liegen koennte.Denn Sie sind auf meine Fragen bzw.Hinweise
kaum eingegangen. Alle anderen Moeglichkeiten aber haben Sie ja ausgeschlossen.
Allerdings verschwindet das Kuelwasser nicht einfach so mir nichts dir nichts.
Das weiss jeder mit auch nur einem Hauch an technischem Verstaendnis. smile
anna-conda
07.10.2018 19:40 anna-conda ist offline E-Mail an anna-conda senden Beiträge von anna-conda suchen Nehmen Sie anna-conda in Ihre Freundesliste auf
PT Hans PT Hans ist männlich
Top Senior Cruiser


images/avatars/avatar-5696.jpg

Dabei seit: 25.04.2001
Beiträge: 250
Herkunft: 47178 Duisb.
Motor: 2,0l
Ausstattung: classicc
Farbe: silver
EZ: 05/2000

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Guten Abend
Gibs was neues vom wasser Verlust
Gruß pt Hans
10.10.2018 19:54 PT Hans ist offline E-Mail an PT Hans senden Beiträge von PT Hans suchen Nehmen Sie PT Hans in Ihre Freundesliste auf
schrubber0815 schrubber0815 ist männlich
Cool Newbie Cruiser


Dabei seit: 25.08.2017
Beiträge: 15
Herkunft: Stade
Motor: 2,4
Ausstattung: Cabrio
EZ: 2005

Themenstarter Thema begonnen von schrubber0815
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das Wasser verkocht über den Ausgleichsbehälter. Man kann es gelegentlich beim Abstellen des Motors noch kurz kochen hören. Das geht natürlich nur sehr langsam und ich hätte vermutlich nie etwas davon gemerkt, wenn ich nicht so eine lange Strecke bei Temperaturen über 30° gefahren wäre. Im alltäglichen Betrieb fällt nichts auf. Und wenn man alle halbe Jahr Kühlflüssigkeit nachfüllen muß, ist das zumindest für mich kein Alarmsignal. Ich habe jetzt auch noch ein zweites Mal den CO-Test machen lassen, eine ganze Stunde lief der Motor, kein Ergebnis. Dabei sprang der Lüfter auch immer wieder an und ging nach einiger Zeit wieder aus. Allerdings weiß ich nicht, ob das gleich die zweite Stufe war oder nur die erste.

@Anna-Conda: Der Kühlerverschluß war ausdrücklich für den PT-Cruiser mit Angabe des Drucks.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von schrubber0815: 12.10.2018 10:15.

12.10.2018 10:07 schrubber0815 ist offline E-Mail an schrubber0815 senden Beiträge von schrubber0815 suchen Nehmen Sie schrubber0815 in Ihre Freundesliste auf
schrubber0815 schrubber0815 ist männlich
Cool Newbie Cruiser


Dabei seit: 25.08.2017
Beiträge: 15
Herkunft: Stade
Motor: 2,4
Ausstattung: Cabrio
EZ: 2005

Themenstarter Thema begonnen von schrubber0815
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@thunderbird: Der Gasbauer hat den Wärmetauscher getestet, ist in Ordnung, und dann festgestellt, daß der Kühler dicht war. Ich dachte, das wäre klar, so wie ich das geschrieben hatte. Es ist auch keine Prins-Anlage, die wohl hauptsächlich diesen Fehler haben.
12.10.2018 10:23 schrubber0815 ist offline E-Mail an schrubber0815 senden Beiträge von schrubber0815 suchen Nehmen Sie schrubber0815 in Ihre Freundesliste auf
Bibo CRD Limited Bibo CRD Limited ist männlich
Cool Newbie Cruiser


Dabei seit: 07.08.2018
Beiträge: 13
Motor: 2,2 CRD
Ausstattung: Limited
Farbe: Black
EZ: 04/2004

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ist der Kühler denn jetzt getauscht worden?
Dieser Sommer war jedenfalls eine Herausforderung für alte Kühlsysteme, das steht fest.
Ich hab noch einen Mercedes 560SEC aus 89. Da ging der Zeiger auf der Autobahn in Stop and Go diesen Sommer auch bedrohlich nah an den roten Bereich ran obwohl die Temperatur sonst eigentlich immer wie festgenagelt eine Zeigerbreite über 80° steht...
12.10.2018 12:24 Bibo CRD Limited ist offline E-Mail an Bibo CRD Limited senden Beiträge von Bibo CRD Limited suchen Nehmen Sie Bibo CRD Limited in Ihre Freundesliste auf
Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Kühlsystem spinnt?

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH