European PT Cruiser Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Chat Galerie Nutzungsbedingungen Portal Zur Startseite

European PT Cruiser Forum » BOARD INTERN » Forum-Support » Anmelde-/Lese-/Posting-Probleme im Forum?! Zutritt verwehrt? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Anmelde-/Lese-/Posting-Probleme im Forum?! Zutritt verwehrt?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Mr. Cruiser
Cruiser im Ruhestand


images/avatars/avatar-2780.jpg

Dabei seit: 22.10.2000
Beiträge: 13.342
Herkunft: Der Wilde Süden!
Motor: .....auch!
Ausstattung: NesbittOriginal
EZ: 10/2000

Achtung Anmelde-/Lese-/Posting-Probleme im Forum?! Zutritt verwehrt? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Huhu

In letzter Zeit werde ich oft von Usern angeschrieben, die der Meinung sind, an der Foren-Software wäre vielleicht was nicht in Ordnung...! verwirrt

Falsch! An der Foren-Software war und ist alles in Ordnung! Gäbe es Probleme mit der Forensoftware, würde es das Team sofort selbst auch bemerken, bzw. alle User hätten Probleme. Die entstandenen Probleme liegen praktisch immer beim User, bzw. dessen PC-Einstellungen /-Konfiguration, bzw. falsch oder nicht durchgeführten Aktionen!

Oft erreichen mich Meldungen, dass der User die Meldung [Ihnen wird der Zutritt zu dieser Seite verwehrt] erhält und damit der Eindruck entsteht, der User könnte gesperrt worden sein. (Ausser bei ein paar wenigen Querulanten bzw. "militanten" Regelverweigerern in der Vergangenheit, ist Letzteres nicht der Fall und diejenigen wurden darüber informiert!) Auch gibt es keine Usergruppe (langjährige, etc.), die etwa bevorzugt auf Foren Zugriff haben. Auch Newbies können alle Bereiche nutzen! Augenzwinkern


Folgende Probleme gibt es öfter:

    Bei den Usern, die sich erst kürzlich registriert haben, liegt das Problem meist darin: nach der Registration wird automatisch ein Freischaltungs-Email versandt! In diesem Email ist ein Link enthalten, der bestätigt (angeklickt) werden muss. Wenn das E-Mail nicht ankommt, dann gab es vielleicht einen Tippfehler bei der Eingabe der E-Mail-Adresse (E-Mail wird gar nicht erst an das richtige Postfach versendet), oder ein Spamfilter beim User hat das E-Mail "aussortiert", der User hat diese E-Mail selbst unbestätigt gelöscht oder einfach nicht beachtet! Also, ins Postfach sehen, bzw. die richtigen Einstellungen vornehmen!

    Wer in seinem bereits vorhandenen Account/Profil eine neue E-Mail-Adresse einträgt, bekommt automatisch eine Freischaltungs-E-Mail an diese neue Adresse. Wer den dortigen Link nicht anklickt (Account damit wieder aktiviert), bleibt leider als Nicht-aktivierter User quasi vor der Tür!

    Achtung: Neue nicht aktivierte Accounts löschen wir regelmäßig, spätestens nach einer Woche.



    Bei einigen Usern liegt das Problem, bei einem womöglich beschädigten (Cruiserforum-)Cookie! Lösung in diesem Fall: Cruiserforum-Cookie löschen, neues Cookie zulassen und neu mit richtigem vorhandenen Usernamen u. Passwort anmelden (nicht neu registrieren!)! (ggfs. im Profil unter Einstellungen die Option [Automatisches Anmelden bei Rückkehr?] mit "Ja" aktivieren! (Was ist ein Cookie? > hier klicken< )


    Es gibt immer wieder Fälle, bei denen schlicht und ergreifend ein Benutzername oder das Passwort falsch eingetippt werden, weil man das Wort "genau so in Erinnerung" hat. Einfach die grauen Zellen nochmals anstrengen, ob es vielleicht doch eine andere Schreibweise (o. Tippfehler?) war...?! Über solche Fälle habe ich schon mehrere zeitraubende längere Kontakte gehabt, bei den der User stets behauptete, selbst alles richtig gemacht zu haben...! Manchmal liegt die Lösung eben nahe (...bei sich selbst!) Augenzwinkern


    Dann gibt es öfter Probleme von Usern, die nicht auf die URL schauen. Dies passiert insbesondere dann, wenn ein anderer User in einem Thema einen Link zu einem anderen Cruiserforum-Thema angibt, dass eine andere Cruiserforum-URL hat. Das Forum ist unter diesen URLs erreichbar: (bitte auf .com / .de / .eu und auf die Bindestriche achten!)

    www.cruiserforum.com - und ausserdem: www.cruiser-forum.com - www.cruiserforum.de - www.cruiser-forum.de - www.cruiserforum.eu

    Ist man nun unter cruiserforum.com angemeldet, kann man z.B. unter cruiser-forum.com nicht antworten, oder z.B. ein Thema unter "Anregungen, .." nicht lesen! Die Haupt-URL des Forum ist cruiserforum.com. Auf einigen Seiten, auf denen wir verlinkt sind, steht noch die cruiserforum.de. Warum es allerdings immer ein paar wenige User gibt, die mit cruiser-forum.de (oder cruiser bindestrich forum.com) ist mir schleierhaft! (Wir haben die Bindestrich-URLs nie publiziert) Sinngemäss gilt die Problematik auch für http://cruiserforum.com - also für den Fall, wenn ein User hinter dem http:// das www. weglässt! Fazit: cruiserforum.com (ohne Bindestrich) verwenden, wie es die Mehrheit macht!


Folgende Hinweise scheinen mir an dieser Stelle wichtig:
    Ausruf Man sollte eigentlich erwarten können, dass vor einer Bitte um Hilfe die entspr. Hilfethemen hier im Forum "Support", bzw. die Hinweise zur Bedienung des Forums (siehe den Button "Hilfe" bzw. "F.A.Q") genutzt wurden! Vieles würde sich dann schon im Vorfeld erledigen!

    Ausruf Wenn wir Euch bei Euren Problemen helfen sollen, dann brauchen wir dazu detaillierte Informationen! (und nicht etwa "Hilfe, kann nix mehr schreiben, macht mal was...") Eine gescheite Problembeschreibung enthält: z.B. an welcher Stelle, bzw. nach welcher genauen Aktion, welche Fehlermeldung (Inhalt) erscheint, seit wann das Problem existiert, mit welcher PC/Browser-Konfiguration man online ist, usw.!

    Ausruf Anstatt das halbe Team mit Lösung seiner i.d.R. selbstproduzierten Probleme zu beauftragen, genügt es vollkommen, die Fragen an ein Teammitglied zu richten. Findet dieser die Lösung nicht selbst, kann er das übrige Team um Hilfe bitten. Es kann ja nicht sein, dass hier gleich mehrere Leute (Frei-)Zeit für die Lösung eines Problems eines Users parallel investieren sollen...! Ich jedenfalls werde Mehrfachanfragen künftig überhaupt nicht mehr beantworten!

    Ausruf Für die meisten User selbstverständlich, wäre eine Rückmeldung Aller auch nach positiver Problemlösung äusserst nett und sollte niemanden überfordern...!


So, falls mir noch ein paar "Probleme/Fehler" einfallen, werde ich sie hier noch anfügen!

__________________
smile Schöne Grüsse
smile Mr. Cruiser
/ Co-Admin / EuropeanForum
Daumen Heute schon gesucht? >> hier klicken << Wer sucht, der findet...! Daumen Cruiser-Fahrerliste! >> hier klicken << Suchen, finden, kennen... Daumen
Daumen Don't feed trolls! >> hier klicken << Schau schau, der Troll geht um! Daumen Get Firefox: Kostenlos, sicherer, schneller, besser...! Daumen
27.11.2006 01:02 Mr. Cruiser ist offline E-Mail an Mr. Cruiser senden Homepage von Mr. Cruiser Beiträge von Mr. Cruiser suchen Nehmen Sie Mr. Cruiser in Ihre Freundesliste auf
Gerhard   Zeige Gerhard auf Karte Gerhard ist männlich
Administrator


images/avatars/avatar-2431.jpg

Dabei seit: 18.01.2001
Beiträge: 12.124
Herkunft: Filderstadt - "Der wilde Süden"
Motor: 2,0
Ausstattung: Touring
Farbe: Electric Blue
EZ: 10/2003

RE: Anmelde-/Lese-/Posting-Probleme im Forum?! Zutritt verwehrt? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hinweis:

Da das Forum seit einiger Zeit massiv von Forenspammern heimgesucht wird (siehe ---> Werbespampostings im Forum), wurde auf eine manuelle Versendung der Freischaltmail umgestellt.
Es kann also eine gewisse Zeit dauern, bis diese Freischaltmail mit dem Aktivierungslink verschickt wird, deshalb bitte öfters mal in das eigene Postfach schauen. Danke!

__________________

04.08.2012 12:25 Gerhard ist offline E-Mail an Gerhard senden Beiträge von Gerhard suchen Nehmen Sie Gerhard in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
European PT Cruiser Forum » BOARD INTERN » Forum-Support » Anmelde-/Lese-/Posting-Probleme im Forum?! Zutritt verwehrt?

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH