European PT Cruiser Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Chat Galerie Nutzungsbedingungen Portal Zur Startseite

European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Kühlsystem spinnt? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Kühlsystem spinnt?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
schrubber0815 schrubber0815 ist männlich
Cool Newbie Cruiser


Dabei seit: 25.08.2017
Beiträge: 15
Herkunft: Stade
Motor: 2,4
Ausstattung: Cabrio
EZ: 2005

Kühlsystem spinnt? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin Gemeinde,
nun habe ich mal eine technische Frage: Ist es normal, daß selbst bei kurzen Überlandfahrten man das Wasser im Kühlerüberlaufgefäß kochen hört, wenn man die Zündung abschaltet? Nur kurz, aber man hört es. Die Geschichte dazu ist folgende: Ich habe kürzlich eine 1000 km-Tour mit dem Dicken gemacht, 2,4 Liter Benziner auf Gas, Automatik, keine Turbos, Cabrio, aber das ist wohl unwesentlich. Nach 600 km war das Kühlwasser alle. Wo es entwichen ist, ist nicht klar. ADAC kam, hat alles geprüft, alles in Ordnung. Kühlanlage dicht, kein Wasserverlust unten oder durch den Auspuff, Wasserpumpe ist neu, Lüfter läuft. Also 2,5 Liter Wasser aufgefüllt, noch 300 km ohne Probleme gefahren. Auf dem Rückweg dasselbe: nach 200 km Kühlwasser leer. Diesmal zu DaimlerChrysler geschleppt, dort haben sie nichts gefunden, aber den Thermostat außer Betrieb genommen. (Der Lüfter hätte meiner Meinung nach dadurch ununterbrochen laufen müssen, tat er aber nicht). Wieder war nach 200 km das Wasser weg. Ich habe dann Vier Liter Reservewasser an Bord genommen und immer, wenn das Wasser wieder weg war, nachgefüllt und meine Reserven wieder aufgefüllt. War eine nervige Rückfahrt. Aber wenn der Wagen so heiß war, dann hörte man auch das Wasser im Überlaufgefäß kochen. In zwei Chrysler-Werkstätten und bei meinem Lieblingsschrauber haben sie jetzt daran gearbeitet. Mein Lieblingsschrauber hat noch einen Temperaturfühler extra für den Lüfter gefunden und ausgetauscht. Den Kühlerdeckel habe ich auch schon ausgewechselt. Im Stadtverkehr und bei allem, was ich sonst so fahre, gibt es keine Probleme, mir ist nur aufgefallen, daß dieses Kochgeräusch, vor dem ich auf der Autobahn eine echte Phobie entwickelt habe, jetzt auch kurz auftaucht, wenn ich hier gefahren bin und den Wagen abstelle. Und das ist meine Frage: Hört ihr das in Euren Dicken auch oder ist der Fehler noch gar nicht behoben. Hat einer 'ne Idee, was es noch sein könnte?
08.09.2018 13:04 schrubber0815 ist offline E-Mail an schrubber0815 senden Beiträge von schrubber0815 suchen Nehmen Sie schrubber0815 in Ihre Freundesliste auf
chothero chothero ist männlich
Senior Cruiser


Dabei seit: 15.02.2009
Beiträge: 228
Herkunft: Berlin
Motor: 2,4L
Ausstattung: Limited
Farbe: Bright Silver
EZ: 11/2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wenn das Wasser nicht nach aussen dringt muss es ja im Motor bzw . In den Brennraum gelangen . Bedeutet zylinderkopf dichtung oder riss in Kopf oder Block. Qualmt es aus Deinem Auspuff? Wie sieht das Öl aus ? Weisser Schlamm am öldeckel oder Stab? Komisch bei der Menge an Wasser die du verlierst sollte eine Werkstatt den Fehler finden .
08.09.2018 17:25 chothero ist offline E-Mail an chothero senden Beiträge von chothero suchen Nehmen Sie chothero in Ihre Freundesliste auf
Thunderbird1987 Thunderbird1987 ist männlich
Street Cruiser


Dabei seit: 30.05.2013
Beiträge: 88
Motor: 1,6
Ausstattung: Touring
Farbe: Bright Silver
EZ: 2001

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die Werke soll mal einen CO Test machen. Dann sieht man ob Abgas ins Kühlsystem drückt.
Qualm aus dem Auspuff kann sein, muss aber nicht.
Alles andere hat mein Vorredner schon gesagt.
08.09.2018 18:37 Thunderbird1987 ist offline E-Mail an Thunderbird1987 senden Beiträge von Thunderbird1987 suchen Nehmen Sie Thunderbird1987 in Ihre Freundesliste auf
anna-conda anna-conda ist weiblich
Silver Cruiser


Dabei seit: 07.08.2011
Beiträge: 852
Herkunft: Frankfurt/Main Niederrad
Motor: 2,0l
Ausstattung: touring
Farbe: bright silver
EZ: 08/2004

Kühlsystem spinnt Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,leider schreiben Sie nichts ueber die bordeigene Temperaturanzeige.
Wie verhaelt sich das Teil waehrend der Fahrt und nach dem der PT abgestellt wurde?
Dann der Kuehlerverschluss.Der ist ein Kapitel fuer sich und wurde hier schon
genauestens kommentiert.
Das Kuehlsys. wird im Ueberduruck betrieben.
Sind die zwei Gummidichtungen im Deckel defekt bzw.alt/verhaertet,schliesst
der Deckel nicht mehr korrekt und es kommt zum Kuehlwasserverlust.
Sie haben einen original und auch von den Druckvorgaben fuer diesen Motor
passenden und auch NEUEN und nicht irgendeinen der gerade zur Hand war genommen?
Und als Letztes:wie sieht der Einfuellstutzen am Kuehler aus?
Ist das Kuehlwasser ordnungsgemaess im Verh.1:1 mit Frostschutz gemischt,
sieht man bei undichtem Verschlussdeckel ob es am Einfuellstutzen verloren geht.
Das sind mal die einfachen,preiswerten Schritte die nicht selten zum Erfolg fuehren.
Schauen Sie nach und berichten Sie. smile
MfG anna-conda

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von anna-conda: 08.09.2018 23:09.

08.09.2018 23:03 anna-conda ist offline E-Mail an anna-conda senden Beiträge von anna-conda suchen Nehmen Sie anna-conda in Ihre Freundesliste auf
schrubber0815 schrubber0815 ist männlich
Cool Newbie Cruiser


Dabei seit: 25.08.2017
Beiträge: 15
Herkunft: Stade
Motor: 2,4
Ausstattung: Cabrio
EZ: 2005

Themenstarter Thema begonnen von schrubber0815
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kopfdichtung wurde mit CO Test geprüft, alles dicht. Öl, Wasser und Abgase unauffällig.Kein Dampf aus dem Auspuff.

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von schrubber0815: 09.09.2018 08:36.

09.09.2018 08:34 schrubber0815 ist offline E-Mail an schrubber0815 senden Beiträge von schrubber0815 suchen Nehmen Sie schrubber0815 in Ihre Freundesliste auf
superbee   Zeige superbee auf Karte superbee ist männlich
The Cruiser is my Life


images/avatars/avatar-5616.jpg

Dabei seit: 21.03.2008
Beiträge: 3.522
Herkunft: D-Aach am Bodensee
Motor: 2,0l
Ausstattung: Touring Umbau
Farbe: patriotblue
EZ: 11/2000

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also für mich hört sich das nach der Zylinderkopfdichtung an.

__________________
Gruß V8- Harry!

real rods never die !
09.09.2018 08:38 superbee ist offline E-Mail an superbee senden Beiträge von superbee suchen Nehmen Sie superbee in Ihre Freundesliste auf
schrubber0815 schrubber0815 ist männlich
Cool Newbie Cruiser


Dabei seit: 25.08.2017
Beiträge: 15
Herkunft: Stade
Motor: 2,4
Ausstattung: Cabrio
EZ: 2005

Themenstarter Thema begonnen von schrubber0815
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die Temperaturanzeige bleibt auf normal, bis das Wasser zu Ende geht. Dann steigt sie an bis über den roten Strich hinaus unter Leuchten der roten Lampe und Piepen. Den Kühlerdeckel habe ich extra für den Cruiser bestellt. Meine Beobachtung ist, daß das Wasser im Ausgleichsgefäß kocht und da Dampf entweicht, bis das Kühlwasser alle ist. Kühlflüssigkeit ist von der Werkstatt eingefüllt.
09.09.2018 08:46 schrubber0815 ist offline E-Mail an schrubber0815 senden Beiträge von schrubber0815 suchen Nehmen Sie schrubber0815 in Ihre Freundesliste auf
superbee   Zeige superbee auf Karte superbee ist männlich
The Cruiser is my Life


images/avatars/avatar-5616.jpg

Dabei seit: 21.03.2008
Beiträge: 3.522
Herkunft: D-Aach am Bodensee
Motor: 2,0l
Ausstattung: Touring Umbau
Farbe: patriotblue
EZ: 11/2000

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also ich hatte mal einen Diesel,bei dem war bei diesen Anzeichen der Kühler zu,danach hätten wir die Kopfdichtung erneuert.

__________________
Gruß V8- Harry!

real rods never die !
09.09.2018 10:20 superbee ist offline E-Mail an superbee senden Beiträge von superbee suchen Nehmen Sie superbee in Ihre Freundesliste auf
Bibo CRD Limited Bibo CRD Limited ist männlich
Cool Newbie Cruiser


Dabei seit: 07.08.2018
Beiträge: 13
Motor: 2,2 CRD
Ausstattung: Limited
Farbe: Black
EZ: 04/2004

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das beschrieben Phänomen kann mit dem Verdampfer der Gasanlage zusammenhängen.
Vor allem ältere Prins Verdampfer können LPG ins Kühlwasser durchlassen wenn ein innere Membran beschädigt ist.
Dadurch wird dann das Kühlwasser durch den Überlauf rausgedrückt.

Wenn der CO Test nichts ergeben hat ist die Kopfdichtung wohl nicht das Problem.
09.09.2018 11:43 Bibo CRD Limited ist offline E-Mail an Bibo CRD Limited senden Beiträge von Bibo CRD Limited suchen Nehmen Sie Bibo CRD Limited in Ihre Freundesliste auf
schrubber0815 schrubber0815 ist männlich
Cool Newbie Cruiser


Dabei seit: 25.08.2017
Beiträge: 15
Herkunft: Stade
Motor: 2,4
Ausstattung: Cabrio
EZ: 2005

Themenstarter Thema begonnen von schrubber0815
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

DAS ist ein toller Tip! Das würde auch erklären, weil keine herkömmliche Werkstatt das rausgefunden hat! DANKE dafür! Das werde ich meinem Gasmenschen mal vorstellen.
09.09.2018 17:54 schrubber0815 ist offline E-Mail an schrubber0815 senden Beiträge von schrubber0815 suchen Nehmen Sie schrubber0815 in Ihre Freundesliste auf
Bibo CRD Limited Bibo CRD Limited ist männlich
Cool Newbie Cruiser


Dabei seit: 07.08.2018
Beiträge: 13
Motor: 2,2 CRD
Ausstattung: Limited
Farbe: Black
EZ: 04/2004

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von schrubber0815
DAS ist ein toller Tip! Das würde auch erklären, weil keine herkömmliche Werkstatt das rausgefunden hat! DANKE dafür! Das werde ich meinem Gasmenschen mal vorstellen.


OK, berichte mal was dabei rausgekommen ist. Ich habe im Mercedes auch so eine Gasanlage mit altem Prins Verdampfer, habe aber vor 5 Jahren mal die Membranen gewechselt gegen welche aus anderem Material, angeblich soll damit das Problem nicht mehr auftreten.

Hier ein Video meines Umrüsters zu der Problematik.
VERDAMPFERPROBLEM
10.09.2018 08:27 Bibo CRD Limited ist offline E-Mail an Bibo CRD Limited senden Beiträge von Bibo CRD Limited suchen Nehmen Sie Bibo CRD Limited in Ihre Freundesliste auf
Thunderbird1987 Thunderbird1987 ist männlich
Street Cruiser


Dabei seit: 30.05.2013
Beiträge: 88
Motor: 1,6
Ausstattung: Touring
Farbe: Bright Silver
EZ: 2001

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wenn die Membrane vom Verdampfer defekt ist kann man auch mal den Kühlerdeckel öffnen und schauen ob Bläschen kommen, das Gas kommt ja mit Druck und evtl. riecht man das dann sogar.
10.09.2018 18:33 Thunderbird1987 ist offline E-Mail an Thunderbird1987 senden Beiträge von Thunderbird1987 suchen Nehmen Sie Thunderbird1987 in Ihre Freundesliste auf
schrubber0815 schrubber0815 ist männlich
Cool Newbie Cruiser


Dabei seit: 25.08.2017
Beiträge: 15
Herkunft: Stade
Motor: 2,4
Ausstattung: Cabrio
EZ: 2005

Themenstarter Thema begonnen von schrubber0815
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also mein Gasbauer hat Urlaub bis nächste Woche. Ein anderen hat gesagt, diese Anlage sei eigentlich nicht dafür bekannt, daß im Verdampfer Gas in die Kühlanlage gerät. Also bin ich auf Sprit gefahren und hatte gehofft, daß das erstmal das Problem löst. Alles lief unauffällig. Heute nacht aber war ich bei 10° Außentemperatur 70 km unterwegs. Die Temperatur war laut Anzeige die ganze Zeit im mittleren Bereich. Als ich an einer Ampel anhalten mußte, kam Dampf an allen Seiten der Motorhaube heraus. Das sieht man natürlich nicht beim fahren. Ich werde natürlich auch den Gasbauer bitten, die Membrane zu prüfen. Aber ich fürchte, daß das Problem damit noch nicht gelöst ist. Kann es sein, daß ganz einfach das Kühlgebläse während der Fahrt nicht funktioniert?
16.09.2018 02:08 schrubber0815 ist offline E-Mail an schrubber0815 senden Beiträge von schrubber0815 suchen Nehmen Sie schrubber0815 in Ihre Freundesliste auf
Thunderbird1987 Thunderbird1987 ist männlich
Street Cruiser


Dabei seit: 30.05.2013
Beiträge: 88
Motor: 1,6
Ausstattung: Touring
Farbe: Bright Silver
EZ: 2001

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wenn nur das Kühlgebläse defekt wäre würde einfach die Temperatur steigen. So war das bei meinen Eltern.
Vielleicht doch ein Haarriss im Kühler?
Am Jeep hatte ich mal Kühlwasserverlust an den T-Stücken die zum Verdampfer gehen. Schellen nachgezogen. War aber gut erkennbar da der Frostschutz eine farbige Kruste hinterlässt.

Ansonsten vielleicht einfach mal selbst penibel alle Kühlwasser führenden Teile absuchen, ob irgendwo Kruste hängt.
Mach mal die Heizung volle pulle an, riecht es da nach etwas wie Maggi?
Vielleicht ist der Wärmetauscher der Heizung durchgegammelt.
16.09.2018 11:55 Thunderbird1987 ist offline E-Mail an Thunderbird1987 senden Beiträge von Thunderbird1987 suchen Nehmen Sie Thunderbird1987 in Ihre Freundesliste auf
gertschelm   Zeige gertschelm auf Karte gertschelm ist männlich
The Cruiser is my Life


images/avatars/avatar-1726.jpg

Dabei seit: 12.03.2004
Beiträge: 3.221
Herkunft: Niedersachsen, Elmlohe bei Bremerhaven
Motor: ex. 2,0 Au
Ausstattung: Limitedstartech
Farbe: Patriot Blue
EZ: 7/2001

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo schrubber0815,
ich hatte ähnliche Probleme mit meinem Cruiser, deshalb habe ich meinen leider verkauft.
Das Problem war eigentlich bekannt. Die erste Stufe vom Kühlerventilator läuft nicht an. Alle Werkstätten die bei mir gebastelt haben, hatten es nicht erkannt.
Versuch mal den Lüfter auf Dauerlauf zu stellen, dann wird es evt. funktionieren.
Aber das System sollte nicht nur mit Wasser gefüllt sein, sondern mit zugelassenem Kühlmittel. Wichtig ist auch eine vernünftige Entlüftung.
Alle Cruiser mit Gasanlage haben eine höhere Motortemperatur.
Das Wasser wird irgendwann aus dem oberen Motorbereich durch Dampfentwicklung im System verdampft der dann trocken gelegt wird, das Kühlwasser kocht hörbar nach abschalten des Motors.
Nach einiger Zeit kommt es dann zu Kopfdichtungsproblemen oder Zylinderkopfrissen.
Die Temperaturanzeige reagiert darauf erst wenn es zu Spät ist.
Bei mir war sie auch immer im mittleren Bereich. Erst im Stau oder an der Ampel stieg sie an.

Ich würde mit meinem heutigen Wissen einen neuen Kühlerverntilator einbauen.

Allerdings erst wenn es tatsächlich nicht schon Folgeschäden gegeben hat.
Gruß gertschelm

der ja nur knapp 60 km von Dir entfernt wohnt.

__________________
Unseren ex Cruiser seht Ihr im Avatar.
Jetzt ist er verkauft. Mein anderes Spielzeug jetzt auch: Chevrolet HHR ss, Automatik, Magnaflow Auspuff, Sportluftfilter, 270 PS, 19 Zoll Felgen, 245/35 er Reifen, Brembo Bremsen, AHK, einer von 5 HHRss in Deutschland.
Jetzt Tiguan 2.0 TSI Sport&Style R-Line 4 Motion, 211 PS, Farbe wie der PT Cruiser.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von gertschelm: 16.09.2018 15:39.

16.09.2018 15:34 gertschelm ist offline E-Mail an gertschelm senden Beiträge von gertschelm suchen Nehmen Sie gertschelm in Ihre Freundesliste auf
schrubber0815 schrubber0815 ist männlich
Cool Newbie Cruiser


Dabei seit: 25.08.2017
Beiträge: 15
Herkunft: Stade
Motor: 2,4
Ausstattung: Cabrio
EZ: 2005

Themenstarter Thema begonnen von schrubber0815
geschockt Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Und hier jetzt die allerneueste Nachricht: Ich habe ihn zu meinem Gasbauer gebracht, um auszuschließen, daß es am Verdampfer liegt. Von dort kam jetzt die Nachricht, daß der Kühler verstopft ist und ausgetauscht werden muß. Ich bin gespannt. Habe noch nie davon gehört, daß ein Kühler auch verstopfen kann.
26.09.2018 15:30 schrubber0815 ist offline E-Mail an schrubber0815 senden Beiträge von schrubber0815 suchen Nehmen Sie schrubber0815 in Ihre Freundesliste auf
gertschelm   Zeige gertschelm auf Karte gertschelm ist männlich
The Cruiser is my Life


images/avatars/avatar-1726.jpg

Dabei seit: 12.03.2004
Beiträge: 3.221
Herkunft: Niedersachsen, Elmlohe bei Bremerhaven
Motor: ex. 2,0 Au
Ausstattung: Limitedstartech
Farbe: Patriot Blue
EZ: 7/2001

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das mit dem Kühler habe ich damals auch gleich als erstes erledigt.
Hat eine Weile gehalten, danach ging es wieder los.
Aber neuer Kühler ist nie verkehrt.
Gruß
gertschelm

__________________
Unseren ex Cruiser seht Ihr im Avatar.
Jetzt ist er verkauft. Mein anderes Spielzeug jetzt auch: Chevrolet HHR ss, Automatik, Magnaflow Auspuff, Sportluftfilter, 270 PS, 19 Zoll Felgen, 245/35 er Reifen, Brembo Bremsen, AHK, einer von 5 HHRss in Deutschland.
Jetzt Tiguan 2.0 TSI Sport&Style R-Line 4 Motion, 211 PS, Farbe wie der PT Cruiser.

26.09.2018 16:31 gertschelm ist offline E-Mail an gertschelm senden Beiträge von gertschelm suchen Nehmen Sie gertschelm in Ihre Freundesliste auf
superbee   Zeige superbee auf Karte superbee ist männlich
The Cruiser is my Life


images/avatars/avatar-5616.jpg

Dabei seit: 21.03.2008
Beiträge: 3.522
Herkunft: D-Aach am Bodensee
Motor: 2,0l
Ausstattung: Touring Umbau
Farbe: patriotblue
EZ: 11/2000

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hab doch weiter oben auch schon geschrieben,daß bei einem Kunden der Kühler zu war.Da gibts so eine Zitronensäure zum Spülen.

__________________
Gruß V8- Harry!

real rods never die !
27.09.2018 05:19 superbee ist offline E-Mail an superbee senden Beiträge von superbee suchen Nehmen Sie superbee in Ihre Freundesliste auf
Bibo CRD Limited Bibo CRD Limited ist männlich
Cool Newbie Cruiser


Dabei seit: 07.08.2018
Beiträge: 13
Motor: 2,2 CRD
Ausstattung: Limited
Farbe: Black
EZ: 04/2004

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von schrubber0815
Und hier jetzt die allerneueste Nachricht: Ich habe ihn zu meinem Gasbauer gebracht, um auszuschließen, daß es am Verdampfer liegt. Von dort kam jetzt die Nachricht, daß der Kühler verstopft ist und ausgetauscht werden muß. Ich bin gespannt. Habe noch nie davon gehört, daß ein Kühler auch verstopfen kann.


Dazu passt nur irgendwie nicht, dass die Temperaturanzeige sich im normalen Bereich bewegt wie Du oben geschrieben hast.
Bei ausgebautem Thermostat bleibt der kleine Motorkreislauf durchflossen und die Tempanzeige müsste eigentlich hochgehen.

Verstopfte Kühler hört man immer mal wieder, habe ich noch nie gehabt, egal wie alt meine Karren waren. Kann IMHO nur auftreten wenn man ungeeignetes Frostschutzmittel verwendet oder oft mit reinem, hartem Wasser fährt.
27.09.2018 09:12 Bibo CRD Limited ist offline E-Mail an Bibo CRD Limited senden Beiträge von Bibo CRD Limited suchen Nehmen Sie Bibo CRD Limited in Ihre Freundesliste auf
anna-conda anna-conda ist weiblich
Silver Cruiser


Dabei seit: 07.08.2011
Beiträge: 852
Herkunft: Frankfurt/Main Niederrad
Motor: 2,0l
Ausstattung: touring
Farbe: bright silver
EZ: 08/2004

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von schrubber0815
Die Temperaturanzeige bleibt auf normal, bis das Wasser zu Ende geht. Dann steigt sie an bis über den roten Strich hinaus unter Leuchten der roten Lampe und Piepen.


Eine weitere Fehlersuche hat sich somit erledigt.Spaetestens jetzt ist die Z-Dichtung dahin.
Die Rep.wird Sie schlappe 2000-3000€ kosten.

Eine Anmerkung zu Ihrem Fred und vor allem Ihren Kommentaren.

Die Forumsmitglieder haben vielfach Leid durch Unlust/Unfaehigkeit diverser
Werkstaetten und "Fachleute" erfahren.Ihre Erfahrungen helfen anderen hier im Forum ungemein.
Ganz gleich ob sie selbst schrauben,oder schrauben lassen.
Last not least:
Erfahrung heißt gar nichts. Man kann seine Sache auch 35 Jahre schlecht machen.
(Kurt Tucholsky)--->
Das ist ein Seitenhieb auf "mein erfahrener Schrauber","der Schrauber meines vertrauiens","der Meister in der Fachwekstatt" ,"das habe ich ja noch nie
erlebt,etc.
Auch wenn ich fuerchte,dass Sie keines meiner Worte wirklich verstanden haben. smile

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von anna-conda: 27.09.2018 22:03.

27.09.2018 21:52 anna-conda ist offline E-Mail an anna-conda senden Beiträge von anna-conda suchen Nehmen Sie anna-conda in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Kühlsystem spinnt?

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH